Odpowiedz
stare 04-11-2017, 15:31   #1 (postlink)
Debiutantka
 
Zarejestrowany: Oct 2017
Postów: 2
Podziękowania wysłane: 0
Podziękowania otrzymane: 0
kiiwi94 jest początkujący
Problem z klejami 

Hej Mam problem z klejeniem. Niby mówi się, że najlepiej się klei przez te 15-20 min i jak klej zaczyna gęstnieć wymieniamy go. A ja mam zupełnie na odwrót. Jak klei jest świeży, kiedy dopiero co go nalałam, mam problem z klejeniem, bo rzęsa sztuczna często odpada od naturalnej. Wygląda to tak jakbym tej rzęsy nie zdążyła 'donieść', ale nie ma takiej możliwości. Zdarza mi się to i na szybszych klejach i na tych wolniejszych (Noble oraz Perfect i Elite z mlashes). Dopiero jak kropla chwilę postoi i zaczyna powoli gęstnieć te rzęsy się kleją jak powinny. Nie bardzo rozumiem, bo na szkoleniu mówili, że powinno być zupełnie odwrotnie, a ja mam problem z klejeniem na swieżej kropli. Co może być tego przyczyną ?
kiiwi94 jest nieaktywny  
Odpowiedź z Cytatem
Odpowiedz

Tagi
klejami, problem


Użytkownicy aktualnie czytający ten temat: 1 (0 użytkownik(ów) i 1 gości)
 
Narzędzia wątku
Wygląd

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony
Trackbacks are Wyłączony
Pingbacks are Wyłączony
Refbacks are Wyłączony


Podobne wątki
Temat Autor wątku Forum Odpowiedzi Ostatni post / autor
Problem z płytką paznokcia Czarna_a Pomoc Pytania Problemy 0 21-04-2016 08:49
Problem z żelami Moniiaczek UWAGI o Forum 2 21-07-2015 23:07
Problem z białym żelem / rozmazuje sie Smarta28 Metoda żelowa 12 24-01-2011 07:33


  • FacebookFacebook
  • ŚledzikŚledzik
  • Facebook
  • Google Plus